DRAINS menus

DRAINS menus

These are the main means of operating DRAINS. They appear at the top of the Main Window.

​

You can select from the following menus:

  1. The File menu
  2. The Edit menu
  3. The Project menu
  4. The View menu
  5. The Draw menu
  6. The Run menu
  7. The Help menu

These menus are supplemented by the Pop-up menus, opened by right-clicking on particular drainage system components.